Vil ikke starte.

Eksempelvis raslelyde, motor, ubalance i dæk etc.

Redaktør: Softtop

Vil ikke starte.

Indlægaf hasse » søn 29. apr 2018 18:48

Overskriften siger alt.

Har skiftet remme på dytten.

Og derefter kan den ikke starte.

Tændingen, selvom jeg har rørt ved den skulle være ok.

Masser af gnister fra tændrør.

Det lyder som om den ikke får benzin.

Hvordan undrsøger jeg egentlig dette.

sikring eller andet..

Jeg er tom for ideer....indtil videre.

Har undersøgt om der er læk ved indsugning. Nix.

Tilføjelse natten til mandag 30.4: Checket benzinpumpe. (gnd-F/P) lyder OK.

Tændrør åbenbart "våde".
Hasse
1990, Crystal White.
hasse
 
Indlæg: 3913
Tilmeldt: lør 10. apr 2004 22:21
Geografisk sted: Den anden Verden

Re: Vil ikke starte.

Indlægaf Bent » man 30. apr 2018 07:45

Der er gnist og benzin så burde den starte..Tændkabler byttet rundt? Benzin slange frem og returløb?
Bent
NA 1990-1,8 rustblå, Mr2, Tigra jtd, Elise.
Forhjulstræk; det er simpelthen forkert.(kan dog bruges som pendlermonster)
Brugeravatar
Bent
 
Indlæg: 344
Tilmeldt: lør 21. jul 2007 08:28
Geografisk sted: Løvestad

Re: Vil ikke starte.

Indlægaf hasse » man 30. apr 2018 15:11

Jeg har en længere forklaring, men den skal jeg spare jer for.

Det korte (ikke rbejdsmæssigt) og lange:

Takthjulet på indsugningssiden fejlmonteret. :-( :-(
Hasse
1990, Crystal White.
hasse
 
Indlæg: 3913
Tilmeldt: lør 10. apr 2004 22:21
Geografisk sted: Den anden Verden

Re: Vil ikke starte.

Indlægaf Kuksi » tirs 1. maj 2018 13:03

SÅ er det jo godt der er plads til ventilerne i vores motor!
Godt du er kørende igen Hasse. 8)
Kuksi '90 1,6 NA, classic red.
Se bilen her:Billeder
If it ain't broken, why not tweak it?
Brugeravatar
Kuksi
 
Indlæg: 1989
Tilmeldt: ons 21. feb 2007 23:21
Geografisk sted: Østjylland


Tilbage til Problemer og løsninger

Hvem er online

Brugere der læser dette forum: Ingen og 0 gæster

cron